A.  PHP 4

B.  PHP 5

C.  PHP 5.2

D.  PHP 5.3

Correct Answer :
PHP 5.3
Explanation :
No Explanation available for this question
"